<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8" />
	<title>Martedì 17 aprile serata dedicata a In Utero dei Nirvana a Padova | goldsoundz.it</title>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="http://www.goldsoundz.it/wp-content/themes/bangkokpress/style.css" type="text/css" />
		<link rel="stylesheet" href="http://www.goldsoundz.it/wp-content/themes/bangkokpress/stylesheet/skeleton.css">
		<link rel="stylesheet" href="http://www.goldsoundz.it/wp-content/themes/bangkokpress/stylesheet/layout.css">
	
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://www.goldsoundz.it/wp-content/themes/bangkokpress/stylesheet/ie-style.php?path=http://www.goldsoundz.it/wp-content/themes/bangkokpress" type="text/css" media="screen, projection" /> 
	<![endif]-->
	
	<!-- Favicon
   ================================================== -->
	<link rel="shortcut icon" href="http://www.goldsoundz.it/wp-content/uploads/2013/02/favicon.gif" type="image/x-icon" />
	<!-- Mobile Specific Metas
  ================================================== -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	

	<!-- FB Thumbnail
   ================================================== -->
	<link rel="image_src" href="" />	
	<!-- Start WP_HEAD
   ================================================== -->
	<link rel="alternate" type="application/rss+xml" title="goldsoundz.it &raquo; Feed" href="http://www.goldsoundz.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="goldsoundz.it &raquo; Comments Feed" href="http://www.goldsoundz.it/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-31303287-1']);
				            _gaq.push(['_setCustomVar',1,'author','giorgio-bonomi',3],['_setCustomVar',2,'tags','audioforum-2 nirvana',3],['_setCustomVar',3,'year','2018',3],['_setCustomVar',4,'category','audioforum',3],['_setCustomVar',5,'categories','audioforum slider',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel='stylesheet' id='style-custom-css'  href='http://www.goldsoundz.it/wp-content/themes/bangkokpress/style-custom.php?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi%7C&#038;ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://www.goldsoundz.it/wp-content/plugins/addthis/css/output.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.goldsoundz.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.goldsoundz.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.52' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.goldsoundz.it/wp-content/plugins/social-media-widget/social_widget.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.goldsoundz.it/wp-content/themes/bangkokpress/stylesheet/superfish.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.goldsoundz.it/wp-content/themes/bangkokpress/stylesheet/prettyPhoto.css?ver=3.8.26' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://www.goldsoundz.it/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/www.goldsoundz.it\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "120px", "skin": "kama", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/www.goldsoundz.it\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/www.goldsoundz.it\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "customConfig": "http:\/\/www.goldsoundz.it\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script>		<style type="text/css">
				#content table.cke_editor { margin:0; }
				#content table.cke_editor tr td { padding:0;border:0; }
		</style>
		<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/cufon.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.goldsoundz.it\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.goldsoundz.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.goldsoundz.it\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"1","is_ssl":"","txt_search":"Cerca concerto","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.52'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=CBDD&#038;ver=3.8.26'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?ver=3.8.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.goldsoundz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.goldsoundz.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Martedi&#8217; 10 aprile serata grunge dedicata agli Alice in Chains a Padova' href='http://www.goldsoundz.it/martedi-10-aprile-serata-grunge-dedicata-agli-alice-in-chains-a-padova/' />
<link rel='next' title='Soundgarden: giovedi&#8217; 26 aprile a Padova serata dedicata a Superunknown' href='http://www.goldsoundz.it/soundgarden-giovedi-26-aprile-a-padova-serata-dedicata-a-superunknown/' />
<meta name="generator" content="WordPress 3.8.26" />
<link rel='shortlink' href='http://www.goldsoundz.it/?p=49639' />
<meta property="fb:app_id" content="1470384333190803"/>
<meta property="fb:admins" content=""/>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.goldsoundz.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.3.3';
	window._wp_rp_post_id = '49639';
	window._wp_rp_num_rel_posts = '3';
</script>

<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[511,614] -->
<meta name="description" content="Martedì 17 aprile, presso la libreria Limerick di Padova, serata dedicata a un capolavoro grunge, In Utero dei Nirvana, tra ascolti, aneddoti e video d'epoca." />

<meta name="keywords" content="kurt cobain, grunge, nirvana, audioforum, gold soundz, in utero, unplugged, mtv, morte, morto, suicidio, suicida, suicidato, fucile, droga, limerick, ascolto, ascolti, guidati, guidato, alex liccardo, alessandro liccardo, padova, 17 aprile, 2018, heart shaped box, video, steve albini, courtney love, dave grohl, foo fighters, batterista, all apologies,,audioforum,nirvana,slider" />

<link rel="canonical" href="http://www.goldsoundz.it/martedi-17-aprile-serata-dedicata-a-in-utero-dei-nirvana-a-padova/" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-31303287-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 239564,
		siteId: 400073,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
	
</head>
<body>
	<div class="body-wrapper">

	
		<div class="top-navigation-wrapper">
		<div class="top-navigation container">
			<div class="eight columns mb0">
				<div class="top-navigation-left">
					<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.goldsoundz.it/chi-siamo/" >Chi siamo</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.goldsoundz.it/manifesto/" >Manifesto</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.goldsoundz.it/contatti/" >Contatti</a></li>
</ul></div>				</div>
			</div>
			<div class="eight columns mb0">
				<div class="top-navigation-right">
					<!-- Get Search form -->
										<div class="search-left-gimmick"></div>
					<div class="search-wrapper"><form method="get" id="searchform" action="http://www.goldsoundz.it/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div> 
					<div class="search-right-gimmick"></div>
							
				</div>
			</div>
		</div>
		<div class="top-navigation-wrapper-gimmick">
		</div>
	</div>

	
	<div class="container">
		<div class="header-wrapper">
			
			<!-- Get Logo -->
			<div class="eight columns mb0">
				<div class="logo-wrapper">
					<a href="http://www.goldsoundz.it/"><img src="http://www.goldsoundz.it/wp-content/uploads/2014/10/logoGoldSoundz_perfacebook.jpg" alt="logo"/></a>				</div>
			</div>
			<!-- Get Social Icons -->
			<div class="eight columns wrapper mb0"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8448945357726895";
/* testata */
google_ad_slot = "6585628393";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>


			<div class="eight columns mb0 alignright"><div class="top-banner-wrapper"><div class="bkp-frame-wrapper"><a href="https://telegram.me/goldsoundz" target="_blank"><img src="http://www.goldsoundz.it/wp-content/uploads/2016/01/telegram1.jpg" alt="" /></a></div></div></div> 
			</div>
			<br class="clear">
			<!-- Navigation and Search Form -->
			<div class="sixteen columns">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-822 menu-item-depth-0" value="http://www.goldsoundz.it/news/">news</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824 menu-item-depth-1" value="http://www.goldsoundz.it/news/ultime-news/">- ultime news</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839 menu-item-depth-1" value="http://www.goldsoundz.it/news/nuove-uscite/">- nuove uscite</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35536 menu-item-depth-1" value="http://www.goldsoundz.it/category/foto/">- foto</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823 menu-item-depth-1" value="http://www.goldsoundz.it/news/video/">- video</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840 menu-item-depth-1" value="http://www.goldsoundz.it/news/streaming/">- streaming</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120 menu-item-depth-0" value="http://www.goldsoundz.it/recensioni/">recensioni</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4817 menu-item-depth-0" value="http://www.goldsoundz.it/le-rubriche/">rubriche</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36278 menu-item-depth-1" value="http://www.goldsoundz.it/soundz-vision/">- Soundz &#038; Vision</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36266 menu-item-depth-1" value="http://www.goldsoundz.it/needle-in-the-hay/">- Needle in the Hay</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605 menu-item-depth-1" value="http://www.goldsoundz.it/occhio-indiscreto/">- Occhio Indiescreto</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18018 menu-item-depth-1" value="http://www.goldsoundz.it/undersoundz-it/">- Undersoundz Italy</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34739 menu-item-depth-1" value="http://www.goldsoundz.it/indiemood-sessions/">- Indiemood Sessions</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738 menu-item-depth-1" value="http://www.goldsoundz.it/pre-giudizi/">- Pre-giudizi</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18017 menu-item-depth-1" value="http://www.goldsoundz.it/gold-pages/">- Gold Pages</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3703 menu-item-depth-1" value="http://www.goldsoundz.it/gold-digger-le-gemme-nascoste-della-musica-indie/">- Gold Digger</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7041 menu-item-depth-1" value="http://www.goldsoundz.it/undersoundzuk/">- Undersoundz UK</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47117 menu-item-depth-0" value="http://www.goldsoundz.it/category/classifiche-2/">classifiche</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47122 menu-item-depth-1" value="http://www.goldsoundz.it/category/classifiche-2/2016-classifiche-2/">- 2016</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47121 menu-item-depth-1" value="http://www.goldsoundz.it/category/classifiche-2/2015/">- 2015</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47120 menu-item-depth-1" value="http://www.goldsoundz.it/category/classifiche-2/2014/">- 2014</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47119 menu-item-depth-1" value="http://www.goldsoundz.it/category/classifiche-2/2013/">- 2013</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47118 menu-item-depth-1" value="http://www.goldsoundz.it/category/classifiche-2/2012/">- 2012</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669 menu-item-depth-0" value="http://www.goldsoundz.it/live-report/">report e interviste</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5267 menu-item-depth-0" value="http://www.goldsoundz.it/concerti/">concerti</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5905 menu-item-depth-0" value="http://www.goldsoundz.it/eventi/">audioforum</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278 menu-item-depth-0" value="http://goldsoundz.us5.list-manage.com/subscribe?u=b2464bcd9caf3509661726db5&id=daa5c60a59">newsletter</option>
</select></div>	
				<div class="navigation-top-gimmick"></div>
				<div class="navigation-wrapper">			
					<!-- Get Navigation -->
					<div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-822"><a href="http://www.goldsoundz.it/news/" >news</a>
<ul class="sub-menu">
	<li id="menu-item-824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-824"><a href="http://www.goldsoundz.it/news/ultime-news/" >ultime news</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.goldsoundz.it/news/nuove-uscite/" >nuove uscite</a></li>
	<li id="menu-item-35536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35536"><a href="http://www.goldsoundz.it/category/foto/" >foto</a></li>
	<li id="menu-item-823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="http://www.goldsoundz.it/news/video/" >video</a></li>
	<li id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.goldsoundz.it/news/streaming/" >streaming</a></li>
</ul>
</li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="http://www.goldsoundz.it/recensioni/" >recensioni</a></li>
<li id="menu-item-4817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4817"><a href="http://www.goldsoundz.it/le-rubriche/" >rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-36278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36278"><a href="http://www.goldsoundz.it/soundz-vision/" >Soundz &#038; Vision</a></li>
	<li id="menu-item-36266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36266"><a href="http://www.goldsoundz.it/needle-in-the-hay/" >Needle in the Hay</a></li>
	<li id="menu-item-1605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="http://www.goldsoundz.it/occhio-indiscreto/" >Occhio Indiescreto</a></li>
	<li id="menu-item-18018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18018"><a href="http://www.goldsoundz.it/undersoundz-it/" >Undersoundz Italy</a></li>
	<li id="menu-item-34739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34739"><a href="http://www.goldsoundz.it/indiemood-sessions/" >Indiemood Sessions</a></li>
	<li id="menu-item-1738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1738"><a href="http://www.goldsoundz.it/pre-giudizi/" >Pre-giudizi</a></li>
	<li id="menu-item-18017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18017"><a href="http://www.goldsoundz.it/gold-pages/" >Gold Pages</a></li>
	<li id="menu-item-3703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3703"><a href="http://www.goldsoundz.it/gold-digger-le-gemme-nascoste-della-musica-indie/" >Gold Digger</a></li>
	<li id="menu-item-7041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7041"><a href="http://www.goldsoundz.it/undersoundzuk/" >Undersoundz UK</a></li>
</ul>
</li>
<li id="menu-item-47117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47117"><a href="http://www.goldsoundz.it/category/classifiche-2/" >classifiche</a>
<ul class="sub-menu">
	<li id="menu-item-47122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47122"><a href="http://www.goldsoundz.it/category/classifiche-2/2016-classifiche-2/" >2016</a></li>
	<li id="menu-item-47121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47121"><a href="http://www.goldsoundz.it/category/classifiche-2/2015/" >2015</a></li>
	<li id="menu-item-47120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47120"><a href="http://www.goldsoundz.it/category/classifiche-2/2014/" >2014</a></li>
	<li id="menu-item-47119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47119"><a href="http://www.goldsoundz.it/category/classifiche-2/2013/" >2013</a></li>
	<li id="menu-item-47118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47118"><a href="http://www.goldsoundz.it/category/classifiche-2/2012/" >2012</a></li>
</ul>
</li>
<li id="menu-item-1669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669"><a href="http://www.goldsoundz.it/live-report/" >report e interviste</a></li>
<li id="menu-item-5267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5267"><a href="http://www.goldsoundz.it/concerti/" >concerti</a></li>
<li id="menu-item-5905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5905"><a href="http://www.goldsoundz.it/eventi/" >audioforum</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278"><a title="blank" href="http://goldsoundz.us5.list-manage.com/subscribe?u=b2464bcd9caf3509661726db5&#038;id=daa5c60a59" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://goldsoundz.us5.list-manage.com']);">newsletter</a></li>
</ul></div>					
					<br class="clear">
				</div>
			</div>
			<br class="clear">
		</div> <!-- header-wrapper -->
				<div class="content-wrapper sidebar-included right-sidebar">  
	
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="http://www.goldsoundz.it/martedi-17-aprile-serata-dedicata-a-in-utero-dei-nirvana-a-padova/">Martedi&#8217; 17 aprile serata dedicata a In Utero dei Nirvana a Padova</a></h1><div class="single-thumbnail-comment"><span>0</span></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">16 Apr 2018</div><div class="single-thumbnail-tag"><a href="http://www.goldsoundz.it/tag/audioforum-2/" rel="tag">audioforum</a>,<a href="http://www.goldsoundz.it/tag/nirvana/" rel="tag">Nirvana</a></div><div class="single-thumbnail-author"> by Giorgio Bonomi</div><div class="clear"></div></div><div class='single-content'><div class="addthis_toolbox addthis_default_style " addthis:url='http://www.goldsoundz.it/martedi-17-aprile-serata-dedicata-a-in-utero-dei-nirvana-a-padova/' addthis:title='Martedi&#8217; 17 aprile serata dedicata a In Utero dei Nirvana a Padova '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit"></a><a class="addthis_counter addthis_pill_style"></a></div>
<p>
	<img alt="Nirvana In Utero Gold Soundz audioforum Padova Limerick ascolto ascolti" class="alignnone size-full wp-image-49642" src="http://www.goldsoundz.it/wp-content/uploads/2018/04/30656660_10155836164838935_5594252588745752576_n.png" style="width: 100%; height: 360px;" />
</p>
<p>
	Dopo gli eventi dedicati a <a href="http://www.goldsoundz.it/quattro-serate-dedicate-al-grunge-di-seattle-si-comincia-martedi-3-aprile-con-ten-dei-pearl-jam/" ><strong>Pearl Jam</strong></a> e<strong> <a href="http://www.goldsoundz.it/martedi-10-aprile-serata-grunge-dedicata-agli-alice-in-chains-a-padova/" >Alice in Chains</a></strong>, la rassegna <a href="http://www.goldsoundz.it/quattro-serate-dedicate-al-grunge-di-seattle-si-comincia-martedi-3-aprile-con-ten-dei-pearl-jam/" ><em><strong>Grunge</strong></em></a> curata da<strong> Gold Soundz</strong> giunge al terzo appuntamento: <strong>marted&igrave; 17 aprile </strong>alle ore <strong>19:30</strong> presso la libreria <a href="https://www.facebook.com/limericklibri/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.facebook.com']);" target="_blank"><strong>Limerick</strong></a> (via Aspetti 13, <strong>Padova)</strong>, serata dedicata al terzo album dei <a href="http://www.goldsoundz.it/tag/nirvana" ><strong>Nirvana</strong></a> che quest&#39;anno festeggia 25 anni dall&#39;uscita, <em><strong>In Utero</strong></em>, tra ascolti, aneddoti e video d&#39;epoca.
</p>
<p>
	Dopo il grande successo di <em><strong>Nevermind</strong></em>, il trio composto da <strong><a href="http://www.goldsoundz.it/tag/kurt-cobain" >Kurt Cobain</a></strong>,<strong> <a href="http://www.goldsoundz.it/tag/krist-novoselic" >Krist Novoselic</a></strong> e <a href="http://www.goldsoundz.it/tag/dave-grohl" ><strong>Dave Grohl</strong></a> promise un album meno unidimensionale e dal suono pi&ugrave; grezzo. Si rivolse non pi&ugrave; a <a href="http://www.goldsoundz.it/tag/butch-vig" ><strong>Butch Vig</strong></a> ma a un altro produttore, <a href="http://www.goldsoundz.it/tag/steve-albini" ><strong>Steve Albini</strong></a>, scelto da Cobain per il suo lavoro con i <a href="http://www.goldsoundz.it/tag/pixies" ><strong>Pixies</strong></a> su <em><strong>Surfer Rosa</strong></em> e con le <a href="http://www.goldsoundz.it/tag/the-breeders" ><strong>Breeders</strong></a> su <em><strong>Pod</strong></em>. Il risultato di appena due settimane di registrazioni &egrave;<strong> <em>In Utero</em></strong><em> </em>(titolo ispirato da una poesia di <a href="http://www.goldsoundz.it/tag/courtney-love" ><strong>Courtney Love</strong></a>), disco che si rivela un altro bestseller grazie al singolo di lancio <em>Heart-Shaped Box </em>e al doppio lato A <em>All Apologies/Rape Me</em>.
</p>
<p>
	L&#39;<strong>audioforum</strong> si concentrer&agrave; sugli ultimi due anni di carriera dei<strong> <a href="http://www.goldsoundz.it/tag/nirvana" >Nirvana</a></strong>, fino alla prematura <strong>morte </strong>di Cobain e al suo testamento artistico, <em><strong>MTV Unplugged In New York</strong></em>, peculiare tanto per la scelta dei brani (pochi successi e una scelta di <strong>cover </strong>che vanno da <em>The Man Who Sold The World</em> di <a href="http://www.goldsoundz.it/tag/david-bowie" ><strong>David Bowie</strong></a> al traditional <em>Where Did You Sleep Last Night? </em>passando per brani di <strong>The Vaselines</strong> e <strong>Meat Puppets</strong>) quanto per l&#39;intensit&agrave; della performance.
</p>
<p>
	A condurre la serata ci sar&agrave; <strong>Alessandro Liccardo</strong>, collaboratore di <strong>Gold Soundz</strong>. Ingresso: 3 euro con mini-aperitivo.
</p>
<p>
	Potete confermare la vostra presenza sulla pagina dell&#39;<a href="https://www.facebook.com/events/409067409555984/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.facebook.com']);" target="_blank"><strong>evento Facebook </strong></a>ufficiale: vi aspettiamo!
</p>
<p>
	<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/n6P0SitRwy8" width="100%"></iframe>
</p>
<p>
	<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/aWmkuH1k7uA" width="100%"></iframe>
</p>
<p>
	<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/-CK6_DIMyIY" width="100%"></iframe>
</p>
<p>
	<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/arQC1MdDm8k" width="100%"></iframe>
</p>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.goldsoundz.it/martedi-17-aprile-serata-dedicata-a-in-utero-dei-nirvana-a-padova/' addthis:title='Martedi&#8217; 17 aprile serata dedicata a In Utero dei Nirvana a Padova '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit"></a><a class="addthis_counter addthis_pill_style"></a></div>
<!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Di' la tua</h3><p><fb:comments-count href=http://www.goldsoundz.it/martedi-17-aprile-serata-dedicata-a-in-utero-dei-nirvana-a-padova/></fb:comments-count> commenti</p><div class="fb-comments" data-href="http://www.goldsoundz.it/martedi-17-aprile-serata-dedicata-a-in-utero-dei-nirvana-a-padova/" data-num-posts="10" data-width="590" data-colorscheme="light"></div><p>Powered by <a href="http://peadig.com/wordpress-plugins/facebook-comments/">Facebook Comments</a></p></div></div></div></div>			
		</div> <!-- gdl-page-item -->
		
		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><div class="custom-sidebar"><div class="banner-widget1-1"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Compra il nostro calendario 2018!</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://www.goldsoundz.it/compra-il-calendario-di-gold-soundz-2018/"><img src="http://www.goldsoundz.it/wp-content/uploads/2017/12/20171213_190920.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Seguici su</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class="socialmedia-buttons smw_center"><a href="https://www.facebook.com/GoldSoundzIt" rel="nofollow" target="_blank"><img width="29" height="29" src="http://www.goldsoundz.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici su Facebook" 
				title="Seguici su Facebook" style="opacity: 0.9; -moz-opacity: 0.9;" class="fade" /></a><a href="https://twitter.com/GoldSoundzIt" rel="nofollow" target="_blank"><img width="29" height="29" src="http://www.goldsoundz.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguici su Twitter" 
				title="Seguici su Twitter" style="opacity: 0.9; -moz-opacity: 0.9;" class="fade" /></a><a href="http://instagram.com/goldsoundz_it" rel="nofollow" target="_blank"><img width="29" height="29" src="http://www.goldsoundz.it/wp-content/plugins/social-media-widget/images/default/32/instagram.png" 
				alt="Seguici su Instagram" 
				title="Seguici su Instagram" style="opacity: 0.9; -moz-opacity: 0.9;" class="fade" /></a><a href="http://www.pinterest.com/goldsoundz" rel="nofollow" target="_blank"><img width="29" height="29" src="http://www.goldsoundz.it/wp-content/plugins/social-media-widget/images/default/32/pinterest.png" 
				alt="Seguici su Pinterest" 
				title="Seguici su Pinterest" style="opacity: 0.9; -moz-opacity: 0.9;" class="fade" /></a><a href="https://www.flickr.com/photos/goldsoundzit//" rel="nofollow" target="_blank"><img width="29" height="29" src="http://www.goldsoundz.it/wp-content/plugins/social-media-widget/images/default/32/flickr.png" 
				alt="Seguici su Flickr" 
				title="Seguici su Flickr" style="opacity: 0.9; -moz-opacity: 0.9;" class="fade" /></a><a href="http://feeds.feedburner.com/Goldsoundzit" rel="nofollow" target="_blank"><img width="29" height="29" src="http://www.goldsoundz.it/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Seguici su RSS" 
				title="Seguici su RSS" style="opacity: 0.9; -moz-opacity: 0.9;" class="fade" /></a></div></div></div></div><div class='pt30'></div></div></div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						<div class="one-third column mb0"><div class="gdl-likebox"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Streaming facebook</h3><iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/GoldSoundzIt&amp;width=266&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=false&amp;connections=10&amp;stream=true&amp;header=false&amp;height=480" style="border:none; overflow:hidden; width:266px; height:480px;" ></iframe></div></div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><div class="banner-widget1-1"><a href="http://www.goldsoundz.it/?p=46937"><img src="http://www.goldsoundz.it/wp-content/uploads/2017/01/1-19-2016.jpg" alt="banner" /></a></div></div><div class="custom-sidebar gdl-divider"><div class="banner-widget1-1"><a href="http://www.goldsoundz.it/?p=46896"><img src="http://www.goldsoundz.it/wp-content/uploads/2017/01/20-40-2016.jpg" alt="banner" /></a></div></div><div class="custom-sidebar gdl-divider"><div class="banner-widget1-1"><a href="http://www.goldsoundz.it/?p=46957"><img src="http://www.goldsoundz.it/wp-content/uploads/2017/01/staff-2016.jpg" alt="banner" /></a></div></div></div><div class="one-third column mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Le nostre foto su Flickr</h3>			
			<div class="flickr-widget">
			<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=12&amp;display=latest&amp;size=s&amp;layout=x&amp;source=user&amp;user=78104912@N07"></script>			<div class="clear"></div>
			</div>
		</div></div><div class="display-none mb0"></div>						<br class="clear">
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© Copyright 2016 Goldsoundz.it <a href="//www.iubenda.com/privacy-policy/239564" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-31303287-1","data_ga_social":true,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5.9';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006c88724775225"></script><script type='text/javascript' src='http://www.goldsoundz.it/wp-content/uploads/2012/06/Ostrich_Sans_900.font_1.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/cufon/Gnuolane_Free_400.font.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.goldsoundz.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.goldsoundz.it/wp-content/themes/bangkokpress/javascript/jquery.fitvids.js?ver=1.0'></script>
<!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=1470384333190803";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--wp_footer-->
<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	Cufon.replace(jQuery('h1, h2, h3, h4, h5, h6, .gdl-title').not('.pika-caption, .no-cufon'), {fontFamily: 'Ostrich Sans' , hover: true});Cufon.replace('.stunning-text-title', {fontFamily: 'Gnuolane Free'});});</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.goldsoundz.it @ 2018-04-25 19:13:51 by W3 Total Cache -->