<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>New Soundz: le nuove uscite di maggio 2020 &#8211; goldsoundz.it</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="goldsoundz.it &raquo; Feed" href="https://www.goldsoundz.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="goldsoundz.it &raquo; Feed dei commenti" href="https://www.goldsoundz.it/comments/feed/" />
					<link rel="shortcut icon" href="https://www.goldsoundz.it/wp-content/uploads/2017/11/favicon.gif" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="goldsoundz.it &raquo; New Soundz: le nuove uscite di maggio 2020 Feed dei commenti" href="https://www.goldsoundz.it/2020/new-soundz/98-new-soundz-le-nuove-uscite-di-maggio-2020/feed/" />

		<meta property="og:title" content="New Soundz: le nuove uscite di maggio 2020"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.goldsoundz.it/2020/new-soundz/98-new-soundz-le-nuove-uscite-di-maggio-2020/"/>
		<meta property="og:site_name" content="goldsoundz.it"/>
		<meta property="og:description" content="Come ogni mese, la nostra playlist New Soundz vi permette di ascoltare tutti i nuovi brani usciti negli ultimi 30 giorni. Tra questi abbiamo selezionato una decina di suggerimenti speciali:

1) False Prophet è l&#039;ultima anticipazione che ascoltiamo dal nuovo album dell&#039;inossidabile Bob Dylan, Rough and Rowdy Ways,"/>

									<meta property="og:image" content="https://www.goldsoundz.it/wp-content/uploads/2020/06/new-soundz.png"/>
							<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-142721720-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-142721720-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldsoundz.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.goldsoundz.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada-Child-Theme/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='avada-custom-stylesheet-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada-Child-Theme/custom.css?prm=983875431&#038;ver=4.9.15' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.goldsoundz.it/wp-content/uploads/fusion-styles/3b0eb12f8175f31404cea89fde38e8e8.min.css?ver=4.9.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.goldsoundz.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.goldsoundz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.goldsoundz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.goldsoundz.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://www.goldsoundz.it/2020/new-soundz/98-new-soundz-le-nuove-uscite-di-maggio-2020/" />
<link rel='shortlink' href='https://www.goldsoundz.it/?p=50718' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldsoundz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldsoundz.it%2F2020%2Fnew-soundz%2F98-new-soundz-le-nuove-uscite-di-maggio-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldsoundz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldsoundz.it%2F2020%2Fnew-soundz%2F98-new-soundz-le-nuove-uscite-di-maggio-2020%2F&#038;format=xml" />
				<style type="text/css" id="wp-custom-css">
			.video-youtube {
position: relative;
padding-bottom: 56.25%;
padding-top: 35px;
height: 0;
overflow: hidden;
}

.video-youtube iframe {
position: absolute;
top:0;
left: 0;
width: 100%;
height: 100%;
}		</style>
	
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-50718 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v2 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v2 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info"><a href="mailto:&#105;nf&#111;&#64;g&#111;&#108;ds&#111;&#117;n&#100;z&#46;i&#116;">&#105;nf&#111;&#64;g&#111;&#108;ds&#111;&#117;n&#100;z&#46;i&#116;</a></div>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/GoldSoundzIt/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/goldsoundzit" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/goldsoundz_it/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="custom fusion-social-network-icon fusion-tooltip fusion-custom fusion-icon-custom" style="color:#bebdbd;position:relative;" href="https://telegram.me/goldsoundz" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="TELEGRAM" data-toggle="tooltip" title="TELEGRAM"><span class="screen-reader-text">TELEGRAM</span><img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/telegram.jpg" style="width:auto;max-height:16px;" alt="TELEGRAM" /></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style="color:#bebdbd;" href="https://www.flickr.com/photos/goldsoundzit/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr"><span class="screen-reader-text">Flickr</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.goldsoundz.it/" >

						<!-- standard logo -->
			<img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg" srcset="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg 1x" width="1181" height="196" alt="goldsoundz.it Logo" retina_logo_url="" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg" srcset="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg 1x" width="1181" height="196" alt="goldsoundz.it Logo" retina_logo_url="" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg" srcset="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg 1x" width="1181" height="196" alt="goldsoundz.it Logo" retina_logo_url="" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-new-main-menu" class="fusion-menu"><li  id="menu-item-49494"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49494"  data-item-id="49494"><a  href="https://www.goldsoundz.it/chi-siamo/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Chi siamo</span></a></li><li  id="menu-item-50104"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50104"  data-item-id="50104"><a  href="https://www.goldsoundz.it/podcast-twoo-sides/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Podcast</span></a></li><li  id="menu-item-50071"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50071 fusion-dropdown-menu"  data-item-id="50071"><a  href="https://www.goldsoundz.it/audioforum/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Audioforum</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-49850"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49850 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/audioforum/" class="fusion-bar-highlight" role="menuitem"><span>Cos&#8217;è un audioforum</span></a></li><li  id="menu-item-49917"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49917 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/category/eventi/" class="fusion-bar-highlight" role="menuitem"><span>Prossimi audioforum</span></a></li><li  id="menu-item-49918"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49918 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/libreria-audioforum/" class="fusion-bar-highlight" role="menuitem"><span>Libreria audioforum</span></a></li></ul></li><li  id="menu-item-49907"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49907"  data-item-id="49907"><a  href="https://www.goldsoundz.it/playlist-new-soundz/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">New Soundz</span></a></li><li  id="menu-item-49611"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49611 fusion-dropdown-menu"  data-item-id="49611"><a  class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Archivio</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-49608"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49608 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/il-calendario-di-goldsoundz/" class="fusion-bar-highlight" role="menuitem"><span>Il calendario di Gold Soundz</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-49565"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49565" ><a  href="https://www.goldsoundz.it/category/calendario/2013/" class="fusion-bar-highlight" role="menuitem"><span>2013</span></a></li><li  id="menu-item-49566"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49566" ><a  href="https://www.goldsoundz.it/category/calendario/2014/" class="fusion-bar-highlight" role="menuitem"><span>2014</span></a></li><li  id="menu-item-49567"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49567" ><a  href="https://www.goldsoundz.it/category/calendario/2015/" class="fusion-bar-highlight" role="menuitem"><span>2015</span></a></li><li  id="menu-item-49568"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49568" ><a  href="https://www.goldsoundz.it/category/calendario/2016/" class="fusion-bar-highlight" role="menuitem"><span>2016</span></a></li><li  id="menu-item-49569"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49569" ><a  href="https://www.goldsoundz.it/category/calendario/2017/" class="fusion-bar-highlight" role="menuitem"><span>2017</span></a></li></ul></li><li  id="menu-item-49491"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49491 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/category/indiemood/" class="fusion-bar-highlight" role="menuitem"><span>Indiemood sessions</span></a></li><li  id="menu-item-50237"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50237 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/articoli-che-vale-ancora-la-pena-di-leggere/" class="fusion-bar-highlight" role="menuitem"><span>Articoli</span></a></li></ul></li><li  id="menu-item-49919"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49919"  data-item-id="49919"><a  href="https://goldsoundz.us5.list-manage.com/subscribe?u=b2464bcd9caf3509661726db5&#038;id=daa5c60a59" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Newsletter</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.goldsoundz.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
								<a href="#" class="fusion-icon fusion-icon-sliding-bar" aria-label="Toggle Sliding Bar"></a>
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">New Soundz: le nuove uscite di maggio 2020</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
				
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-50718" class="post post-50718 type-post status-publish format-standard has-post-thumbnail hentry category-new-soundz tag-new-soundz">
															<div class="fusion-post-title-meta-wrap">
												<h2 class="entry-title fusion-post-title">New Soundz: le nuove uscite di maggio 2020</h2>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.goldsoundz.it/author/admin/" title="Articoli scritti da: Giorgio Bonomi" rel="author">Giorgio Bonomi</a></span></span><span class="updated rich-snippet-hidden">2020-07-03T08:42:54+00:00</span><span>18 Giugno 2020</span><span class="fusion-inline-sep">|</span></div></div>					</div>
							
										
						<div class="post-content">
				<p><img class="alignnone wp-image-50720" src="https://www.goldsoundz.it/wp-content/uploads/2020/06/new-soundz.png" alt="new soundz" width="100%" height="537" srcset="https://www.goldsoundz.it/wp-content/uploads/2020/06/new-soundz-300x251.png 300w, https://www.goldsoundz.it/wp-content/uploads/2020/06/new-soundz-670x562.png 670w, https://www.goldsoundz.it/wp-content/uploads/2020/06/new-soundz.png 940w" sizes="(max-width: 940px) 100vw, 940px" /></p>
<p>Come ogni mese, la nostra <strong>playlist</strong> <strong>New Soundz</strong> vi permette di ascoltare tutti i <strong>nuovi brani</strong> usciti negli ultimi 30 giorni. Tra questi abbiamo selezionato una decina di suggerimenti speciali:</p>
<p><strong>1) <em>False Prophet</em> è l&#8217;ultima anticipazione che ascoltiamo dal nuovo album dell&#8217;inossidabile Bob Dylan</strong>, <em><strong>Rough and Rowdy Ways</strong></em>, che a quanto pare segnerà la sua ennesima rinascita artistica: ben fatto Bob!</p>
<p><strong>2) A proposito di grandi ritorni,<em> Suddenly</em> di Caribou è sicuramente uno dei nostri album dell&#8217;anno</strong>, e <em>Never Come Back</em> una delle canzoni che ci hanno fatto ballare nel 2020: ora arriva anche la versione remixata dall&#8217;amicone di Dan Snaith, <strong>Four Tet</strong>, ed ovviamente è una bomba.</p>
<p><strong>3) Alleggeriamo: c&#8217;è qualcosa di più americano e californiano di Scooby-Doo?</strong> E c&#8217;è una band più californiana dei <strong>Best Coast</strong>? Insomma un&#8217;accoppiata perfetta: ecco Bethany Cosentino e compagni alle prese col tema del cartone, dal nuovo film <em><strong>Scoob</strong></em>!</p>
<p><strong>4) Finalmente il 19 giugno uscirà <em>Homegrown</em>, l&#8217;album &#8220;perduto&#8221; di Neil Young</strong> di cui si parla almeno dall&#8217;epoca della registrazione, tra il 1974 e il 1975. Inutile dire che in quel periodo il<em> loner</em> canadese era al massimo della forma e quindi le due anticipazioni finora ascoltate (<em>Try</em> e <em>Vacancy</em>) sono entrambe eccellenti.</p>
<p><strong>5) Gli Idles sono attesi alla prova del terzo album con <em>Ultra Mono</em></strong>, in uscita il 25 settembre. La band inglese ci ha fatto ascoltare due singoli, <em>Mr. Motivator</em> e <em>Grounds</em>, e pare avviata verso una conferma per tutti quelli che hanno amato <em><strong>Joy as an Act of Resistance</strong></em>.</p>
<p><strong>6) Il<em> crooner</em> più elegante dell&#8217;indie rock, Matt Berninger di The National, è pronto a tornare con il suo album d&#8217;esordio da solista</strong>: andrà in una direzione nuova? Ascoltando la title-track<em> Serpentine Prison</em> non sembra&#8230;</p>
<p><strong>7) Tra i tanti cantautori purtroppo scomparsi troppo presto, Jason Molina ha da sempre un posto speciale nel nostro cuore</strong>: il 7 agosto esce <em><strong>E</strong><strong>ight Gates</strong></em>, una raccolta di brani rimasti inediti dal 2008, tra cui questa splendida <em>Shadow Answers the Wall</em>.</p>
<p><strong>8) Si rifanno vivi i Flaming Lips con un nuovo singolo, <em>Flowers of Neptune 6</em></strong>: questa volta ci sorprendono con il loro lato più acustico e psichedelico, e mettono a segno uno dei brani migliori della loro produzione recente.</p>
<p><strong>9) In tempi di Covid-19 e Black Lives Matter, l&#8217;incazzatura di Bob Mould ci sta tutta</strong>: <em>American Crisis</em> (che anticipa l&#8217;album <em><strong>Blue Hearts</strong></em>, in arrivo il 25 settembre) è una furiosa invettiva contro l&#8217;<em>American Way of Life</em> e il presidente Trump.</p>
<p><strong>10) Infine due parole per l&#8217;esordio da solista di Cristiano Godano, da sempre guida dei Marlene Kuntz</strong>: <em>Ti voglio dire</em> è un singolo acustico piacevole e sussurrato, anche se è esattamente quello che ci aspettavamo.</p>
<p><iframe src="https://open.spotify.com/embed/playlist/5yPaSp9nnWTv9K8D0BquuW" width="100%" height="380" frameborder="0"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
							</div>

																<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Condividi questa pagina!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldsoundz.it%2F2020%2Fnew-soundz%2F98-new-soundz-le-nuove-uscite-di-maggio-2020%2F&amp;t=New%20Soundz%3A%20le%20nuove%20uscite%20di%20maggio%202020" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=New%20Soundz%3A%20le%20nuove%20uscite%20di%20maggio%202020&amp;url=https%3A%2F%2Fwww.goldsoundz.it%2F2020%2Fnew-soundz%2F98-new-soundz-le-nuove-uscite-di-maggio-2020%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goldsoundz.it/2020/new-soundz/98-new-soundz-le-nuove-uscite-di-maggio-2020/&amp;title=New%20Soundz%3A%20le%20nuove%20uscite%20di%20maggio%202020&amp;summary=Come%20ogni%20mese%2C%20la%20nostra%20playlist%20New%20Soundz%20vi%20permette%20di%20ascoltare%20tutti%20i%20nuovi%20brani%20usciti%20negli%20ultimi%2030%20giorni.%20Tra%20questi%20abbiamo%20selezionato%20una%20decina%20di%20suggerimenti%20speciali%3A%0D%0A%0D%0A1%29%20False%20Prophet%20%C3%A8%20l%27ultima%20anticipazione%20che%20ascoltiamo%20dal%20nu" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://www.goldsoundz.it/2020/new-soundz/98-new-soundz-le-nuove-uscite-di-maggio-2020/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.goldsoundz.it%2F2020%2Fnew-soundz%2F98-new-soundz-le-nuove-uscite-di-maggio-2020%2F&amp;name=New%20Soundz%3A%20le%20nuove%20uscite%20di%20maggio%202020&amp;description=Come%20ogni%20mese%2C%20la%20nostra%20playlist%20New%20Soundz%20vi%20permette%20di%20ascoltare%20tutti%20i%20nuovi%20brani%20usciti%20negli%20ultimi%2030%20giorni.%20Tra%20questi%20abbiamo%20selezionato%20una%20decina%20di%20suggerimenti%20speciali%3A%0D%0A%0D%0A1%29%20False%20Prophet%20%C3%A8%20l%26%2339%3Bultima%20anticipazione%20che%20ascoltiamo%20dal%20nuovo%20album%20dell%26%2339%3Binossidabile%20Bob%20Dylan%2C%20Rough%20and%20Rowdy%20Ways%2C" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldsoundz.it%2F2020%2Fnew-soundz%2F98-new-soundz-le-nuove-uscite-di-maggio-2020%2F&amp;description=Come%20ogni%20mese%2C%20la%20nostra%20playlist%20New%20Soundz%20vi%20permette%20di%20ascoltare%20tutti%20i%20nuovi%20brani%20usciti%20negli%20ultimi%2030%20giorni.%20Tra%20questi%20abbiamo%20selezionato%20una%20decina%20di%20suggerimenti%20speciali%3A%0D%0A%0D%0A1%29%20False%20Prophet%20%C3%A8%20l%26%2339%3Bultima%20anticipazione%20che%20ascoltiamo%20dal%20nuovo%20album%20dell%26%2339%3Binossidabile%20Bob%20Dylan%2C%20Rough%20and%20Rowdy%20Ways%2C&amp;media=https%3A%2F%2Fwww.goldsoundz.it%2Fwp-content%2Fuploads%2F2020%2F06%2Fnew-soundz.png" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=New%20Soundz%3A%20le%20nuove%20uscite%20di%20maggio%202020&amp;body=https://www.goldsoundz.it/2020/new-soundz/98-new-soundz-le-nuove-uscite-di-maggio-2020/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2020/07/new-soundz-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2020/07/new-soundz-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2020/07/new-soundz-500x383@2x.png 2x" width="500" height="383" alt="New Soundz: le nuove uscite di giugno 2020" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/2020/new-soundz/new-soundz-le-nuove-uscite-di-giugno-2020/">New Soundz: le nuove uscite di giugno 2020</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2020/07/new-soundz.png" data-id="50741" data-rel="iLightbox[gallery]" data-title="new soundz" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/2020/new-soundz/new-soundz-le-nuove-uscite-di-giugno-2020/">
						New Soundz: le nuove uscite di giugno 2020					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/2020/new-soundz/new-soundz-le-nuove-uscite-di-giugno-2020/" aria-label="New Soundz: le nuove uscite di giugno 2020"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2020/05/new-soundz4-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2020/05/new-soundz4-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2020/05/new-soundz4-500x383@2x.png 2x" width="500" height="383" alt="New Soundz: le nuove uscite di aprile 2020" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/2020/new-soundz/97-new-soundz-le-nuove-uscite-di-aprile-2020/">New Soundz: le nuove uscite di aprile 2020</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2020/05/new-soundz4.png" data-id="50686" data-rel="iLightbox[gallery]" data-title="new soundz(4)" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/2020/new-soundz/97-new-soundz-le-nuove-uscite-di-aprile-2020/">
						New Soundz: le nuove uscite di aprile 2020					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/2020/new-soundz/97-new-soundz-le-nuove-uscite-di-aprile-2020/" aria-label="New Soundz: le nuove uscite di aprile 2020"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2020/04/new-soundz1-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2020/04/new-soundz1-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2020/04/new-soundz1-500x383@2x.png 2x" width="500" height="383" alt="New Soundz: le nuove uscite di marzo 2020" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/2020/new-soundz/96-new-soundz-le-nuove-uscite-di-marzo-2020/">New Soundz: le nuove uscite di marzo 2020</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2020/04/new-soundz1.png" data-id="50659" data-rel="iLightbox[gallery]" data-title="new soundz(1)" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/2020/new-soundz/96-new-soundz-le-nuove-uscite-di-marzo-2020/">
						New Soundz: le nuove uscite di marzo 2020					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/2020/new-soundz/96-new-soundz-le-nuove-uscite-di-marzo-2020/" aria-label="New Soundz: le nuove uscite di marzo 2020"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2020/03/new-soundz220-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2020/03/new-soundz220-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2020/03/new-soundz220-500x383@2x.png 2x" width="500" height="383" alt="New Soundz: le nuove uscite di febbraio 2020" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/2020/new-soundz/95-new-soundz-le-nuove-uscite-di-febbraio-2020/">New Soundz: le nuove uscite di febbraio 2020</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2020/03/new-soundz220.png" data-id="50603" data-rel="iLightbox[gallery]" data-title="new soundz220" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/2020/new-soundz/95-new-soundz-le-nuove-uscite-di-febbraio-2020/">
						New Soundz: le nuove uscite di febbraio 2020					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/2020/new-soundz/95-new-soundz-le-nuove-uscite-di-febbraio-2020/" aria-label="New Soundz: le nuove uscite di febbraio 2020"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2020/02/new-soundz1-20-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2020/02/new-soundz1-20-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2020/02/new-soundz1-20-500x383@2x.png 2x" width="500" height="383" alt="New Soundz: le nuove uscite di gennaio 2020" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/2020/new-soundz/94-new-soundz-le-nuove-uscite-di-gennaio-2020/">New Soundz: le nuove uscite di gennaio 2020</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2020/02/new-soundz1-20.png" data-id="50571" data-rel="iLightbox[gallery]" data-title="new soundz1-20" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/2020/new-soundz/94-new-soundz-le-nuove-uscite-di-gennaio-2020/">
						New Soundz: le nuove uscite di gennaio 2020					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/2020/new-soundz/94-new-soundz-le-nuove-uscite-di-gennaio-2020/" aria-label="New Soundz: le nuove uscite di gennaio 2020"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-2" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.goldsoundz.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
													</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2019 Goldsoundz.it
<br> Fotografie di Giorgia Salinitro | Logo di Andrea Meneghetti	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/GoldSoundzIt/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/goldsoundzit" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="https://www.instagram.com/goldsoundz_it/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="custom fusion-social-network-icon fusion-tooltip fusion-custom fusion-icon-custom" style="color:#46494a;position:relative;" href="https://telegram.me/goldsoundz" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="TELEGRAM" data-toggle="tooltip" title="TELEGRAM"><span class="screen-reader-text">TELEGRAM</span><img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/telegram.jpg" style="width:auto;max-height:16px;" alt="TELEGRAM" /></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style="color:#46494a;" href="https://www.flickr.com/photos/goldsoundzit/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Flickr" data-toggle="tooltip" title="Flickr"><span class="screen-reader-text">Flickr</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.goldsoundz.it/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.goldsoundz.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada-Child-Theme/custom.js?prm=424909607&#038;ver=1.0.0'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.goldsoundz.it/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.goldsoundz.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v2","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"84","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v2","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"84","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
	</body>
</html>
