<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Eurythmics &#8211; The Language of Love &#8211; goldsoundz.it</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="goldsoundz.it &raquo; Feed" href="https://www.goldsoundz.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="goldsoundz.it &raquo; Feed dei commenti" href="https://www.goldsoundz.it/comments/feed/" />
					<link rel="shortcut icon" href="https://www.goldsoundz.it/wp-content/uploads/2017/11/favicon.gif" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Eurythmics - The Language of Love"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.goldsoundz.it/eurythmics-the-language-of-love/"/>
		<meta property="og:site_name" content="goldsoundz.it"/>
		<meta property="og:description" content="In occasione della Festa della donna, Gold Soundz ha celebrato una figura femminile di spicco del cantautorato e del pop/rock internazionale: la protagonista dell&#039;audioforum è la voce e l&#039;immagine degli Eurythmics, Annie Lennox, che nel corso della sua lunga carriera si è distinta per il carisma, la"/>

									<meta property="og:image" content="https://www.goldsoundz.it/wp-content/uploads/2019/02/Eurythmics.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldsoundz.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.goldsoundz.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada-Child-Theme/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='avada-custom-stylesheet-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada-Child-Theme/custom.css?prm=1074497724&#038;ver=4.9.10' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.goldsoundz.it/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.goldsoundz.it/wp-content/uploads/fusion-styles/3b0eb12f8175f31404cea89fde38e8e8.min.css?ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.goldsoundz.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.goldsoundz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.goldsoundz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.goldsoundz.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.goldsoundz.it/eurythmics-the-language-of-love/" />
<link rel='shortlink' href='https://www.goldsoundz.it/?p=49978' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldsoundz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldsoundz.it%2Feurythmics-the-language-of-love%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldsoundz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldsoundz.it%2Feurythmics-the-language-of-love%2F&#038;format=xml" />
				<style type="text/css" id="wp-custom-css">
			.video-youtube {
position: relative;
padding-bottom: 56.25%;
padding-top: 35px;
height: 0;
overflow: hidden;
}

.video-youtube iframe {
position: absolute;
top:0;
left: 0;
width: 100%;
height: 100%;
}		</style>
	
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-49978 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v2 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v2 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info"><a href="mailto:&#105;&#110;f&#111;&#64;&#103;&#111;l&#100;&#115;ou&#110;d&#122;&#46;i&#116;">&#105;&#110;f&#111;&#64;&#103;&#111;l&#100;&#115;ou&#110;d&#122;&#46;i&#116;</a></div>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/GoldSoundzIt/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/goldsoundzit" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#bebdbd;" href="https://www.instagram.com/goldsoundz_it/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="custom fusion-social-network-icon fusion-tooltip fusion-custom fusion-icon-custom" style="color:#bebdbd;position:relative;" href="https://telegram.me/goldsoundz" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="TELEGRAM" data-toggle="tooltip" title="TELEGRAM"><span class="screen-reader-text">TELEGRAM</span><img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/telegram.jpg" style="width:auto;max-height:16px;" alt="TELEGRAM" /></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style="color:#bebdbd;" href="https://www.flickr.com/photos/goldsoundzit/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr"><span class="screen-reader-text">Flickr</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.goldsoundz.it/" >

						<!-- standard logo -->
			<img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg" srcset="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg 1x" width="1181" height="196" alt="goldsoundz.it Logo" retina_logo_url="" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg" srcset="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg 1x" width="1181" height="196" alt="goldsoundz.it Logo" retina_logo_url="" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg" srcset="https://www.goldsoundz.it/wp-content/uploads/2017/11/logoGoldSoundz_perfacebook.jpg 1x" width="1181" height="196" alt="goldsoundz.it Logo" retina_logo_url="" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-new-main-menu" class="fusion-menu"><li  id="menu-item-49494"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49494"  data-item-id="49494"><a  href="https://www.goldsoundz.it/chi-siamo/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Chi siamo</span></a></li><li  id="menu-item-49916"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49916 fusion-dropdown-menu"  data-item-id="49916"><a  href="https://www.goldsoundz.it" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Audioforum</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-49850"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49850 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/audioforum/" class="fusion-bar-highlight" role="menuitem"><span>Cos&#8217;è un audioforum</span></a></li><li  id="menu-item-49917"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49917 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/category/eventi/" class="fusion-bar-highlight" role="menuitem"><span>Prossimi audioforum</span></a></li><li  id="menu-item-49918"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49918 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/libreria-audioforum/" class="fusion-bar-highlight" role="menuitem"><span>Libreria audioforum</span></a></li></ul></li><li  id="menu-item-49907"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49907"  data-item-id="49907"><a  href="https://www.goldsoundz.it/playlist-new-soundz/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">New Soundz</span></a></li><li  id="menu-item-49611"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-49611 fusion-dropdown-menu"  data-item-id="49611"><a  href="https://www.goldsoundz.it" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Archivio</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-49608"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49608 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/il-calendario-di-goldsoundz/" class="fusion-bar-highlight" role="menuitem"><span>Il calendario di Gold Soundz</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-49565"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49565" ><a  href="https://www.goldsoundz.it/category/calendario/2013/" class="fusion-bar-highlight" role="menuitem"><span>2013</span></a></li><li  id="menu-item-49566"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49566" ><a  href="https://www.goldsoundz.it/category/calendario/2014/" class="fusion-bar-highlight" role="menuitem"><span>2014</span></a></li><li  id="menu-item-49567"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49567" ><a  href="https://www.goldsoundz.it/category/calendario/2015/" class="fusion-bar-highlight" role="menuitem"><span>2015</span></a></li><li  id="menu-item-49568"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49568" ><a  href="https://www.goldsoundz.it/category/calendario/2016/" class="fusion-bar-highlight" role="menuitem"><span>2016</span></a></li><li  id="menu-item-49569"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49569" ><a  href="https://www.goldsoundz.it/category/calendario/2017/" class="fusion-bar-highlight" role="menuitem"><span>2017</span></a></li></ul></li><li  id="menu-item-49491"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49491 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/category/indiemood/" class="fusion-bar-highlight" role="menuitem"><span>Indiemood sessions</span></a></li><li  id="menu-item-49908"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49908 fusion-dropdown-submenu" ><a  href="https://www.goldsoundz.it/category/archivio/" class="fusion-bar-highlight" role="menuitem"><span>Articoli</span></a></li></ul></li><li  id="menu-item-49919"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49919"  data-item-id="49919"><a  href="https://goldsoundz.us5.list-manage.com/subscribe?u=b2464bcd9caf3509661726db5&#038;id=daa5c60a59" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Newsletter</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.goldsoundz.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
								<a href="#" class="fusion-icon fusion-icon-sliding-bar" aria-label="Toggle Sliding Bar"></a>
		
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Eurythmics &#8211; The Language of Love</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
				
				<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-49978" class="post post-49978 type-post status-publish format-standard has-post-thumbnail hentry category-alessandro-liccardo category-archivio category-audioforum tag-annie-lennox tag-eurythmics">
															<div class="fusion-post-title-meta-wrap">
												<h2 class="entry-title fusion-post-title">Eurythmics &#8211; The Language of Love</h2>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.goldsoundz.it/author/admin/" title="Articoli scritti da: Giorgio Bonomi" rel="author">Giorgio Bonomi</a></span></span><span class="updated rich-snippet-hidden">2019-03-31T23:22:26+00:00</span><span>31 Marzo 2019</span><span class="fusion-inline-sep">|</span></div></div>					</div>
							
										
						<div class="post-content">
				<p><img class="alignnone wp-image-49857" src="https://www.goldsoundz.it/wp-content/uploads/2019/02/Eurythmics.jpg" alt="Eurythmics" width="100%" height="537" srcset="https://www.goldsoundz.it/wp-content/uploads/2019/02/Eurythmics-300x251.jpg 300w, https://www.goldsoundz.it/wp-content/uploads/2019/02/Eurythmics-670x562.jpg 670w, https://www.goldsoundz.it/wp-content/uploads/2019/02/Eurythmics.jpg 940w" sizes="(max-width: 940px) 100vw, 940px" /></p>
<p>In occasione della Festa della donna, <strong>Gold Soundz</strong> ha celebrato una figura femminile di spicco del cantautorato e del pop/rock internazionale: la protagonista dell&#8217;audioforum è la voce e l&#8217;immagine degli <a href="https://www.goldsoundz.it/tag/eurythmics"><strong>Eurythmics</strong></a>, <strong>Annie Lennox,</strong> che nel corso della sua lunga carriera si è distinta per il carisma, la voce, il look e il suo impegno in diverse cause umanitarie.</p>
<p>Insieme a <strong>Dave Stewart</strong> ha composto e cantato alcuni dei più grandi classici della new wave britannica, a partire da <em>Sweet Dreams (Are Made of This)</em> &#8211; oggetto di diverse cover, da <strong>Marilyn Manson</strong> alla più recente degli <a href="https://www.goldsoundz.it/tag/weezer"><strong>Weezer</strong></a> &#8211; e <em>Who&#8217;s That Girl?</em> fino al duetto con <strong>Aretha Franklin</strong> in <em>Sisters Are Doin&#8217; It For Themselves</em>.</p>
<p><em><strong>The Language of Love: The Best of Eurythmics</strong></em> ripercorre l&#8217;intera carriera del duo, dagli esordi di In the Garden fino alla<em> rentrée</em> &#8211; dopo una serie di fortunati progetti solisti, in particolare <em><strong>Diva</strong></em> di <strong>Annie Lennox</strong> del 1992 &#8211; con l&#8217;album <em><strong>Peace</strong></em>. Dal synth-pop degli inizi al sound più organico delle ultime hit, arricchito con elementi rock e soul, gli <a href="https://www.goldsoundz.it/tag/eurythmics"><strong>Eurythmics</strong></a> hanno vinto un Grammy Award nel 1987, un Brit Award nel 1999 e per due anni consecutivi, nel 2017 e nel 2018, sono stati nominati per l&#8217;ingresso nella Rock and Roll Hall of Fame.</p>
<p>Data dell&#8217;audioforum: 6 marzo 2019<br />
A cura di Alessandro Liccardo</p>
<p>Ecco la registrazione dell&#8217;intera serata:</p>
<div class="video-youtube"><iframe src="https://www.youtube.com/embed/videoseries?list=PLy-kMUDBJO93e3CjHUSkR7DRJHKifomya" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen">﻿<span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div>
<p>&nbsp;</p>
<p>Ed ecco la playlist con i brani che abbiamo ascoltato:</p>
<p><iframe src="https://open.spotify.com/embed/user/goldsoundzit/playlist/4iGLJLlAQbPVzwE6PDMAGy" width="100%" height="380" frameborder="0"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
							</div>

																<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Condividi questa pagina!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldsoundz.it%2Feurythmics-the-language-of-love%2F&amp;t=Eurythmics%20%26%238211%3B%20The%20Language%20of%20Love" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Eurythmics%20%E2%80%93%20The%20Language%20of%20Love&amp;url=https%3A%2F%2Fwww.goldsoundz.it%2Feurythmics-the-language-of-love%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goldsoundz.it/eurythmics-the-language-of-love/&amp;title=Eurythmics%20%26%238211%3B%20The%20Language%20of%20Love&amp;summary=In%20occasione%20della%20Festa%20della%20donna%2C%20Gold%20Soundz%20ha%20celebrato%20una%20figura%20femminile%20di%20spicco%20del%20cantautorato%20e%20del%20pop%2Frock%20internazionale%3A%20la%20protagonista%20dell%27audioforum%20%C3%A8%20la%20voce%20e%20l%27immagine%20degli%20Eurythmics%2C%20Annie%20Lennox%2C%20che%20nel%20corso%20della%20sua%20lun" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://www.goldsoundz.it/eurythmics-the-language-of-love/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.goldsoundz.it%2Feurythmics-the-language-of-love%2F&amp;name=Eurythmics%20%26%238211%3B%20The%20Language%20of%20Love&amp;description=In%20occasione%20della%20Festa%20della%20donna%2C%20Gold%20Soundz%20ha%20celebrato%20una%20figura%20femminile%20di%20spicco%20del%20cantautorato%20e%20del%20pop%2Frock%20internazionale%3A%20la%20protagonista%20dell%26%2339%3Baudioforum%20%C3%A8%20la%20voce%20e%20l%26%2339%3Bimmagine%20degli%20Eurythmics%2C%20Annie%20Lennox%2C%20che%20nel%20corso%20della%20sua%20lunga%20carriera%20si%20%C3%A8%20distinta%20per%20il%20carisma%2C%20la" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldsoundz.it%2Feurythmics-the-language-of-love%2F&amp;description=In%20occasione%20della%20Festa%20della%20donna%2C%20Gold%20Soundz%20ha%20celebrato%20una%20figura%20femminile%20di%20spicco%20del%20cantautorato%20e%20del%20pop%2Frock%20internazionale%3A%20la%20protagonista%20dell%26%2339%3Baudioforum%20%C3%A8%20la%20voce%20e%20l%26%2339%3Bimmagine%20degli%20Eurythmics%2C%20Annie%20Lennox%2C%20che%20nel%20corso%20della%20sua%20lunga%20carriera%20si%20%C3%A8%20distinta%20per%20il%20carisma%2C%20la&amp;media=https%3A%2F%2Fwww.goldsoundz.it%2Fwp-content%2Fuploads%2F2019%2F02%2FEurythmics.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Eurythmics%20%26%238211%3B%20The%20Language%20of%20Love&amp;body=https://www.goldsoundz.it/eurythmics-the-language-of-love/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2019/03/SonicYouth940-500x383.jpg" srcset="https://www.goldsoundz.it/wp-content/uploads/2019/03/SonicYouth940-500x383.jpg 1x, https://www.goldsoundz.it/wp-content/uploads/2019/03/SonicYouth940-500x383@2x.jpg 2x" width="500" height="383" alt="Sonic Youth &#8211; Confusion is Next (1981-2011)" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/sonic-youth-confusion-is-next-1981-2011/">Sonic Youth &#8211; Confusion is Next (1981-2011)</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2019/03/SonicYouth940.jpg" data-id="49947" data-rel="iLightbox[gallery]" data-title="SonicYouth940" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/sonic-youth-confusion-is-next-1981-2011/">
						Sonic Youth &#8211; Confusion is Next (1981-2011)					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/sonic-youth-confusion-is-next-1981-2011/" aria-label="Sonic Youth &#8211; Confusion is Next (1981-2011)"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2019/02/kate-bush-featured-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2019/02/kate-bush-featured-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2019/02/kate-bush-featured-500x383@2x.png 2x" width="500" height="383" alt="Kate Bush &#8211; The Complete Story" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/kate-bush-1978/">Kate Bush &#8211; The Complete Story</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2019/02/kate-bush-featured.png" data-id="49863" data-rel="iLightbox[gallery]" data-title="kate-bush-featured" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/kate-bush-1978/">
						Kate Bush &#8211; The Complete Story					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/kate-bush-1978/" aria-label="Kate Bush &#8211; The Complete Story"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2019/02/smashing-pumpkins-featured-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2019/02/smashing-pumpkins-featured-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2019/02/smashing-pumpkins-featured-500x383@2x.png 2x" width="500" height="383" alt="The Smashing Pumpkins: The World is a Vampire (1988-2000)" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/smashing-pumpkins-1988-2000/">The Smashing Pumpkins: The World is a Vampire (1988-2000)</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2019/02/smashing-pumpkins-featured.png" data-id="49864" data-rel="iLightbox[gallery]" data-title="smashing-pumpkins-featured" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/smashing-pumpkins-1988-2000/">
						The Smashing Pumpkins: The World is a Vampire (1988-2000)					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/smashing-pumpkins-1988-2000/" aria-label="The Smashing Pumpkins: The World is a Vampire (1988-2000)"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2019/02/jeff-buckley-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2019/02/jeff-buckley-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2019/02/jeff-buckley-500x383@2x.png 2x" width="500" height="383" alt="Jeff Buckley: Eternal Grace" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/jeff-buckley-eternal-grace/">Jeff Buckley: Eternal Grace</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2019/02/jeff-buckley.png" data-id="49799" data-rel="iLightbox[gallery]" data-title="jeff-buckley" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/jeff-buckley-eternal-grace/">
						Jeff Buckley: Eternal Grace					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/jeff-buckley-eternal-grace/" aria-label="Jeff Buckley: Eternal Grace"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goldsoundz.it/wp-content/uploads/2019/02/Untitled-design-500x383.png" srcset="https://www.goldsoundz.it/wp-content/uploads/2019/02/Untitled-design-500x383.png 1x, https://www.goldsoundz.it/wp-content/uploads/2019/02/Untitled-design-500x383@2x.png 2x" width="500" height="383" alt="Massive Attack &#8211; Mezzanine (1998)" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.goldsoundz.it/massive-attack-mezzanine/">Massive Attack &#8211; Mezzanine (1998)</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.goldsoundz.it/wp-content/uploads/2019/02/Untitled-design.png" data-id="49756" data-rel="iLightbox[gallery]" data-title="Massive Attack Mezzanine" data-caption="">
						Gallery					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a href="https://www.goldsoundz.it/massive-attack-mezzanine/">
						Massive Attack &#8211; Mezzanine (1998)					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://www.goldsoundz.it/massive-attack-mezzanine/" aria-label="Massive Attack &#8211; Mezzanine (1998)"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-2" class="widget widget_search"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.goldsoundz.it/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
													</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2017 Goldsoundz.it	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/GoldSoundzIt/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/goldsoundzit" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#46494a;" href="https://www.instagram.com/goldsoundz_it/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="custom fusion-social-network-icon fusion-tooltip fusion-custom fusion-icon-custom" style="color:#46494a;position:relative;" href="https://telegram.me/goldsoundz" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="TELEGRAM" data-toggle="tooltip" title="TELEGRAM"><span class="screen-reader-text">TELEGRAM</span><img src="https://www.goldsoundz.it/wp-content/uploads/2017/11/telegram.jpg" style="width:auto;max-height:16px;" alt="TELEGRAM" /></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style="color:#46494a;" href="https://www.flickr.com/photos/goldsoundzit/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Flickr" data-toggle="tooltip" title="Flickr"><span class="screen-reader-text">Flickr</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.goldsoundz.it/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.goldsoundz.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada-Child-Theme/custom.js?prm=26240246&#038;ver=1.0.0'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.goldsoundz.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v2","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"84","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v2","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"84","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldsoundz.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
	</body>
</html>
